Bug Unable to run non standalone version

Discussion in 'Client & Site Support' started by Devphreak, Jun 8, 2016.

  1. Use a real desktop environment. Stop with XFCE shit or whatever you're using. GNOME, Unity, or nothing.
     

Share This Page

Loading...